<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://minnlawyer.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.62-->
<title>Barclays trial defeat means more woes for embattled prosecutor &#8211; Minnesota Lawyer</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="The U.K.’s Serious Fraud Office faces more uncertainty after losing a monumental eight-year investigation and prosecution of three former Barclays Plc bankers." />

<link rel="canonical" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/" />
<meta property="og:title" content="Barclays trial defeat means more woes for embattled prosecutor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/" />
<meta property="og:image" content="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?fit=620%2C330&#038;ssl=1" />
<meta property="og:site_name" content="Minnesota Lawyer" />
<meta property="og:description" content="The U.K.’s Serious Fraud Office faces more uncertainty after losing a monumental eight-year investigation and prosecution of three former Barclays Plc bankers. The jury took just a few hours to return a unanimous verdict, acquitting Roger Jenkins, Tom Kalaris and Richard Boath of conspiracy to commit fraud at the height of the 2008 financial crisis. The verdict is a staggering setback for an agency designed to prosecute errant executives and public companies. The prosecutor has been under fire for years as the government has sought to fold it into other law-enforcement agencies. The trial, which cost the SFO as much as 10 million pounds ($12.8 million), follows a similar high-profile setback in a case involving a trio of Tesco Plc executives caught up in an accounting scandal. “This is another high-profile defeat for the Serious Fraud Office,” said Aziz Rahman, a white-collar defense lawyer in London. “It is a crushing loss that should be seen by the SFO as a painful lesson that it" />
<meta property="article:published_time" content="2020-02-29T06:00:11Z" />
<meta property="article:modified_time" content="2020-02-28T12:22:42Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LawyerMN" />
<meta name="twitter:domain" content="https://twitter.com/LawyerMN" />
<meta name="twitter:title" content="Barclays trial defeat means more woes for embattled prosecutor" />
<meta name="twitter:description" content="The U.K.’s Serious Fraud Office faces more uncertainty after losing a monumental eight-year investigation and prosecution of three former Barclays Plc bankers. The jury took just a few hours to return a unanimous verdict, acquitting Roger Jenkins, Tom Kalaris and Richard Boath of conspiracy to commit fraud at the height of the 2008 financial crisis. The verdict is a staggering setback for an agency designed to prosecute errant executives and public companies. The prosecutor has been under fire for years as the government has sought to fold it into other law-enforcement agencies. The trial, which cost the SFO as much as 10 million pounds ($12.8 million), follows a similar high-profile setback in a case involving a trio of Tesco Plc executives caught up in an accounting scandal. “This is another high-profile defeat for the Serious Fraud Office,” said Aziz Rahman, a white-collar defense lawyer in London. “It is a crushing loss that should be seen by the SFO as a painful lesson that it" />
<meta name="twitter:image" content="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?fit=620%2C330&#038;ssl=1" />
<meta itemprop="image" content="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?fit=620%2C330&#038;ssl=1" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Feed" href="https://minnlawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Comments Feed" href="https://minnlawyer.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Barclays trial defeat means more woes for embattled prosecutor">
<link rel="apple-touch-icon" sizes="57x57" href="https://minnlawyer.com/files/2014/01/mnlaw57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://minnlawyer.com/files/2014/01/mnlaw72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://minnlawyer.com/files/2014/01/mnlaw114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://minnlawyer.com/files/2014/01/mnlaw144.jpg" />
<meta name='thumbnail' content='https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?resize=180%2C120&ssl=1' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Barclays trial defeat means more woes for embattled prosecutor Comments Feed" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://minnlawyer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minnlawyer.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sponsored_content-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://minnlawyer.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://minnlawyer.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://minnlawyer.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://minnlawyer.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_minnlawyer-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://minnlawyer.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://minnlawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minnlawyer.com/xmlrpc.php?rsd" />
<link rel='prev' title='Court of Appeals: MacDonald loses' href='https://minnlawyer.com/2020/02/28/court-of-appeals-macdonald-loses/' />
<link rel='next' title='Chinese national sentenced to prison for trade secrets theft' href='https://minnlawyer.com/2020/02/29/chinese-national-sentenced-to-prison-for-trade-secrets-theft/' />
<link rel='shortlink' href='https://minnlawyer.com/?p=166418' />
<link rel="alternate" type="application/json+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2020%2F02%2F29%2Fbarclays-trial-defeat-means-more-woes-for-embattled-prosecutor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2020%2F02%2F29%2Fbarclays-trial-defeat-means-more-woes-for-embattled-prosecutor%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='VUvIV5mbPZngAAlztx3YXkp9rJBQgXB1UbOeEthYOPw' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="Bloomberg News" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://minnlawyer.com/files/2020/01/MNLW_favicon_32x32.png" title="Favicon" />	<meta property="og:title" content="Barclays trial defeat means more woes for embattled prosecutor"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="The U.K.’s Serious Fraud Office faces more uncertainty after losing a monumental eight-year investig..."/>
	<meta property="og:url" content="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/"/>
	<meta property="og:site_name" content="Minnesota Lawyer"/>
	<meta property="og:image" content="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?resize=620%2C330&ssl=1" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://minnlawyer.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}

#main-nav, #main-nav ul li a{
	color :#4d5054 !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#ed1b23 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ed1b23 !important;}
	#main-nav,.top-nav {border-bottom-color: #ed1b23;}
	.cat-box , .footer-bottom .container{border-top-color: #ed1b23;}
	.page-head.category-template{border-color: #ed1b23 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #c20034;	}
::-moz-selection { background: #ed1b23;}
::selection { background: #ed1b23; }
.top-nav, .top-nav ul ul {background-color:#353535;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #353535 !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #c7c5c5 !important;	text-shadow: 0 1px 1px #353535 !important;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ed1b23 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #ed1b23 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #ed1b23 !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #ed1b23 !important;}
#main-nav ul li {
	border-color: #ed1b23;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ed1b23;
}
#main-nav ul li a {
	border-left-color: #ed1b23;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ed1b23;
}

body.single .post .entry a, body.page .post .entry a {
	color: #ed1b23;	text-decoration: underline;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #7a0025;	text-decoration: none;}
footer a  {	color: #ffffff !important;}
footer a:hover {color: #c7c5c5 !important;}
.home .categort-posts h4 a{font-weight:normal;}
.home .widget_top-posts h4 b{font-weight:normal;}
.home .widget_top-posts .widget-container ul li a{font-weight:normal;}

/*big bad breaking ribbon*/
/*pushedDown class to push down a page*/
.pushedDown {
position: relative;
top: 50px;
}
/*ribbon*/
div.bnribbon {
background-color:white;
position: absolute;
top: -70px;
left: 0px;
width:100%;
height: 50px;
box-shadow: #B3B3B3 0px 5px 16px;
text-align: left;
font-family: Tahoma, Arial, Verdana, sans-serif;
font-size: 18px;
display: table;
}
div.bnribbon.live {
background-color: #000099;
}
div.bnribbon.dontmiss {
background-color: #F77A00;
}
/* text */
div.bntext {
display: table-cell;
vertical-align: middle;
color: white;
padding-left: 1em;
}
div.bntext a:link, div.bntext a:visited {
color: white;
}
/* close */
div.bnclose {
padding: 3px 0px 0px 8px;
color: white;
}
/*responsive - make text smaller */
@media only screen and (max-width: 985px) {
div.bnribbon{
font-size: 13px;
}
}
/*end breaking ribbon*/


</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://minnlawyer.com/files/2020/01/MNLW_favicon_32x32.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://minnlawyer.com/files/2020/01/MNLW_favicon_32x32.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://minnlawyer.com/files/2020/01/MNLW_favicon_32x32.png" />
<link rel="apple-touch-icon-precomposed" href="https://minnlawyer.com/files/2020/01/MNLW_favicon_32x32.png" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- BEGIN Krux ControlTag for "minnlaywer.com" -->
<script class="kxct" data-id="slrv7gk89" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrv7gk89.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Hotjar Tracking Code for //minnlawyer.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:255655,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
jQuery(document).ready(function($) {
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href','//publicnotices.legalledger.com/');
menu2 = jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href');
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href',"http:"+menu2);
});
</script>
<script>
jQuery(document).ready(function($) {

jQuery('#menu-item-113839 a').attr('href','//politicsinminnesota.com/public-notices8/');
menu2 = jQuery('#menu-item-113839 a').attr('href');
jQuery('#menu-item-113839 a').attr('href',"http:"+menu2);

jQuery('#menu-item-73131 a').attr('href','//classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01');
menu2 = jQuery('#menu-item-73131 a').attr('href');
jQuery('#menu-item-73131 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95700 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=559&site=ML01');
menu2 = jQuery('#menu-item-95700 a').attr('href');
jQuery('#menu-item-95700 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95701 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=1056&site=ML01');
menu2 = jQuery('#menu-item-95701 a').attr('href');
jQuery('#menu-item-95701 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95699 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=553&site=ML01');
menu2 = jQuery('#menu-item-95699 a').attr('href');
jQuery('#menu-item-95699 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95702 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=616&site=ML01');
menu2 = jQuery('#menu-item-95702 a').attr('href');
jQuery('#menu-item-95702 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95703 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=960&site=ML01');
menu2 = jQuery('#menu-item-95703 a').attr('href');
jQuery('#menu-item-95703 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95704 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=961&site=ML01');
menu2 = jQuery('#menu-item-95704 a').attr('href');
jQuery('#menu-item-95704 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95705 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=962&site=ML01');
menu2 = jQuery('#menu-item-95705 a').attr('href');
jQuery('#menu-item-95705 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95706 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=558&site=ML01');
menu2 = jQuery('#menu-item-95706 a').attr('href');
jQuery('#menu-item-95706 a').attr('href',"http:"+menu2);




});
</script>
<link rel='stylesheet' id='j_minnlawyer-css'  href='/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />


<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-51', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.minnlawyer.com']);
</script>


<!-- BetterSMB Ads Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '386281888968412', [], {"agent":"wordpress-4.6.1-1.7.25"});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=386281888968412&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://minnlawyer.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://minnlawyer.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://minnlawyer.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.finance-commerce.com/cdnr/50/acton/bn/tracker/22719';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->

<style id="custom-css-css">.page-template-template-native-ad .page-head .page-title::after{content:"Legal partner blogs are sponsored by companies that have information and opinions to share with the legal community. They do not represent the views of Minnesota Lawyer. Blogs are accepted on a variety of topics and are subject to approval by Minnesota Lawyer management. To contribute contact Bill Gaier at 612-594-1537.";font-size:11px;color:#000;font-style:normal;float:left;clear:none;display:block;margin-bottom:20px;margin-right:2.5%;margin-left:2.5%}.page-template-template-native-ad .page-head{border-color:#ddd!important;border:4px solid #444;border-radius:15px;margin-bottom:12px;padding:7px 10px 0 15px;text-align:center}.page-template-template-native-ad .page-head .page-title{width:94%}.more-link{display:block !important}.single-sponsored_content h4{font-family:Oswald, arial, Georgia, serif;font-size:16px;color:#333;line-height:20px;text-transform:uppercase;padding-bottom:5px;border-bottom:4px solid #333;color:#fff}.page-template-template-native-ad .post-thumbnail{width:50%;padding-right:2%}@media only screen and (max-width: 479px){.ads-top,.e3lan-top{position:inherit !important}}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--
	generated in 0.942 seconds
	94185 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-166418 single-format-standard wire-stories always_free wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://minnlawyer.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" target="_blank"><i class="tieicon-youtube"></i></a><a class="tooldown" title="email" href="mailto:webeditor@finance-commerce.com" target="_blank"><i class="tieicon-email"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-78819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li id="menu-item-78820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-155918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155918"><a href="https://minnlawyer.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-155917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155917"><a href="https://minnlawyer.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Recent News</span>
				
					<ul>
							<li><a href="https://minnlawyer.com/2020/02/28/court-of-appeals-macdonald-loses/" title="Court of Appeals: MacDonald loses">Court of Appeals: MacDonald loses</a></li>
							<li><a href="https://minnlawyer.com/2020/02/28/commentary-weinsteins-conviction-gives-rape-survivors-a-fairer-shot-at-justice/" title="Commentary: Weinstein’s conviction gives rape survivors a fairer shot at justice">Commentary: Weinstein’s conviction gives rape survivors a fairer shot at justice</a></li>
							<li><a href="https://minnlawyer.com/2020/02/28/virus-concerns-implicate-employee-rights-and-confidentiality/" title="Virus concerns implicate employee rights">Virus concerns implicate employee rights</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Minnesota Lawyer" href="https://minnlawyer.com/">
					<img onerror="this.src='https://minnlawyer.com/files/2020/01/MNLAW.png';this.onerror=null;" src="https://minnlawyer.com/files/2020/01/MNLAW.svg" alt="Minnesota Lawyer" /><strong>Minnesota Lawyer </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-79047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79047"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73111"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83468"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73112"><a href="https://minnlawyer.com/category/people-and-practices/">People &amp; Practices</a></li>
	<li id="menu-item-99920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99920"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
</ul>
</li>
<li id="menu-item-143303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143303"><a href="https://minnlawyer.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-161887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161887"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
	<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143306"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
	<li id="menu-item-113392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113392"><a href="https://minnlawyer.com/category/ml-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-143338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143338"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
	<li id="menu-item-143307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143307"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
	<li id="menu-item-143308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143308"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
</ul>
</li>
<li id="menu-item-73115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73115"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-157446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157446"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a></li>
	<li id="menu-item-165869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165869"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-159374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159374"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73123"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73122"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-155815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155815"><a href="https://minnlawyer.com/category/special-sections/diversity-inclusion-special-sections/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-157551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157551"><a href="https://minnlawyer.com/category/minnesota-icon/">Minnesota Icon</a></li>
	<li id="menu-item-113404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113404"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-161257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161257"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-161258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161258"><a>More</a>
	<ul class="sub-menu">
		<li id="menu-item-112527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112527"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
		<li id="menu-item-146698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146698"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
		<li id="menu-item-145301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145301"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
		<li id="menu-item-150606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150606"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
		<li id="menu-item-145685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145685"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
		<li id="menu-item-151321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151321"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73106"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153269"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-88329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88329"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73107"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-73116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73116"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73117"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-73118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73118"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul>
</li>
<li id="menu-item-154120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154120"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112805"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-113838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113838"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113839"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
	<li id="menu-item-113840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113840"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
</ul>
</li>
<li id="menu-item-163624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163624"><a href="https://minnlawyer.com/minnesota-lawyer-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73128"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-157285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157285"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73130"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73129"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-143465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143465"><a href="https://minnlawyer.com/diversity-inclusion/oct-10-2019/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-155574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155574"><a href="https://finance-commerce.com/minnesota-icons">Minnesota Icons</a></li>
	<li id="menu-item-165179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165179"><a href="https://finance-commerce.com/canncon/">CannCon</a></li>
	<li id="menu-item-157580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157580"><a href="https://minnlawyer.com/2019/09/26/minnesota-lawyer-reader-rankings-2019/">Reader Rankings</a></li>
	<li id="menu-item-151741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151741"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
</ul>
</li>
<li id="menu-item-112616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112616"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112617"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112618"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73131"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95699"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&#038;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95700"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&#038;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95701"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&#038;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95702"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&#038;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95703"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&#038;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95704"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&#038;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95705"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&#038;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95706"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&#038;site=ML01">Merchandise</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='//ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=154&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-79047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/people-and-practices/">People &amp; Practices</a></li>
	<li id="menu-item-99920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-143303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-161887" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
	<li id="menu-item-143306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
	<li id="menu-item-113392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ml-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-143338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
	<li id="menu-item-143307" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
	<li id="menu-item-143308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73115" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-157446" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a></li>
	<li id="menu-item-165869" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-159374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73123" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73122" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-155815" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/category/special-sections/diversity-inclusion-special-sections/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-157551" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/category/minnesota-icon/">Minnesota Icon</a></li>
	<li id="menu-item-113404" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-161257" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-161258" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>More</a>
	<ul class="sub-menu">
		<li id="menu-item-112527" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
		<li id="menu-item-146698" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
		<li id="menu-item-145301" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
		<li id="menu-item-150606" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
		<li id="menu-item-145685" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
		<li id="menu-item-151321" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-88329" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73107" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-73116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-73118" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-154120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-113838" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113839" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
	<li id="menu-item-113840" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-163624" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/minnesota-lawyer-events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-157285" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73130" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73129" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-143465" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/diversity-inclusion/oct-10-2019/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-155574" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/minnesota-icons">Minnesota Icons</a></li>
	<li id="menu-item-165179" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/canncon/">CannCon</a></li>
	<li id="menu-item-157580" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2019/09/26/minnesota-lawyer-reader-rankings-2019/">Reader Rankings</a></li>
	<li id="menu-item-151741" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-112616" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&amp;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&amp;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&amp;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&amp;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&amp;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&amp;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&amp;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&amp;site=ML01">Merchandise</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://minnlawyer.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://minnlawyer.com/category/wire-stories/">Wire Stories</a></span> / <span class="current">Barclays trial defeat means more woes for embattled prosecutor</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-166418 post type-post status-publish format-standard has-post-thumbnail category-wire-stories always_free">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?resize=620%2C330&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="Richard Boath smiles outside the Old Bailey, London, Friday Feb. 28, 2020. (Kirsty O&#039;Connor/PA via AP)" srcset="https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?w=620 620w, https://i0.wp.com/minnlawyer.com/files/2020/02/AP20059433515280-w.jpg?resize=300%2C160 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
		<div class="single-post-caption">Richard Boath smiles outside the Old Bailey, London, Friday Feb. 28, 2020. (Kirsty O'Connor/PA via AP)</div> 		
	

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Barclays trial defeat means more woes for embattled prosecutor</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://minnlawyer.com/author/bloombergnews/" title="">Bloomberg News</a>	
	
	</span>
    	
		
	 <span class="tie-date">February 29, 2020</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166418" class="share-facebook sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166418" class="share-linkedin sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166418" class="share-twitter sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul><div class="sharing-clear"></div></div></div></div><p>The U.K.’s Serious Fraud Office faces more uncertainty after losing a monumental eight-year investigation and prosecution of three former Barclays Plc bankers.</p>
<p>The jury took just a few hours to return a unanimous verdict, acquitting Roger Jenkins, Tom Kalaris and Richard Boath of conspiracy to commit fraud at the height of the 2008 financial crisis. The verdict is a staggering setback for an agency designed to prosecute errant executives and public companies.</p>
<p>The prosecutor has been under fire for years as the government has sought to fold it into other law-enforcement agencies. The trial, which cost the SFO as much as 10 million pounds ($12.8 million), follows a similar high-profile setback in a case involving a trio of Tesco Plc executives caught up in an accounting scandal.</p>
<p>“This is another high-profile defeat for the Serious Fraud Office,” said Aziz Rahman, a white-collar defense lawyer in London. “It is a crushing loss that should be seen by the SFO as a painful lesson that it needs to heed.”</p>
<p>The bankers, all in their 60s, were cleared of charges Friday that they fraudulently hid 322 million pounds ($415 million) paid to Qatar to secure a 4-billion pound investment in the bank.</p>
<p>The prosecutor has fared better outside of court, landing some significant deals with companies in bribery cases. Just last month, Airbus SE <a href="https://www.bloomberg.com/news/articles/2020-01-31/airbus-to-pay-4-billion-fine-to-settle-bribery-probes">agreed</a> to pay $4 billion in a settlement to the U.K., the U.S. and France, although the case wasn’t brought against individuals.</p>
<p>“While it would be wrong for the SFO to only prosecute matters where it is certain of success; time after time allegations against individuals have been dismissed by the court or been rejected by a jury,” said Ross Dixon, another criminal defense lawyer.</p>
<p>The Barclays case, however, has been an uphill fight for years. Charges against the bank itself were thrown out in 2018.</p>
<p>And this is the second time that the three executives faced a jury on the charges. A judge had thrown out the case in the middle of the trial last year, only for an appeals court to reinstate most of the charges. The court upheld the decision to toss out charges against former Barclays Chief Executive Officer John Varley.</p>
<p>“The SFO did all it could to shoehorn these charges into court,” Rahman said. “It has been left with egg on its face.”</p>
<p>The prosecutor said Friday that it remains “determined to bring perpetrators of serious financial crime to justice.”</p>
<p>If outside lawyers were critical of the SFO, the attorneys for the three executives were scathing. Boath’s attorney said the SFO ignored a decision by regulators at the Financial Conduct Authority to clear his client.</p>
<p>“What was the SFO doing spending millions prosecuting Mr, Boath, when he had been cleared of exactly the same conduct by the FCA?” Michael O’Kane said in an email. “The new Attorney General should conduct a thorough review as to why the SFO repeatedly demonstrates such poor judgment.”</p>
<p>But Jenkins, who faced SFO prosecutors at two separate trials, took a gentler line, implying that the agency needs more funding.</p>
<p>“I am conscious that the SFO plays an important role in the ethical functioning of our capital markets,” Jenkins said in a statement. “However, it is equally important that they are properly resourced to act fairly and expeditiously.”</p>
<div>
<div><div class="clear"></div><div class="divider"></div></div>
<div><strong>Like this article? Gain access to all of our great content with a month-to-month subscription. <a href="https://minnlawyer.com/subscribe/" target="_blank">Start your subscription here</a>. </strong></div>
</div>
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    -->										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2020-02-29T06:00:11Z">6:00 am Sat, February 29, 2020</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://minnlawyer.com">Minnesota Lawyer</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://minnlawyer.com/author/bloombergnews/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://minnlawyer.com/wp-login.php?redirect_to=https%3A%2F%2Fminnlawyer.com%2F2020%2F02%2F29%2Fbarclays-trial-defeat-means-more-woes-for-embattled-prosecutor%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/top-story/">Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2020/02/28/court-of-appeals-macdonald-loses/">Court of Appeals: MacDonald loses</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/28/virus-concerns-implicate-employee-rights-and-confidentiality/">Virus concerns implicate employee rights</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/27/minnesota-task-force-offers-steps-to-reduce-police-shootings/">Minnesota task force offers steps to reduce police shootings</a></h3>
			 <span class="date"><span class="tie-date">February 27, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/27/life-is-a-cabaret-old-chum/">Life is a cabaret, old chum</a></h3>
			 <span class="date"><span class="tie-date">February 27, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/expert-testimony/">Legal Features</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2020/02/28/commentary-weinsteins-conviction-gives-rape-survivors-a-fairer-shot-at-justice/">Commentary: Weinstein’s conviction gives rape survivors a fairer shot at justice</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/28/in-the-hopper-high-tech-policing-minor-trusts-data-practices-revival/">In the Hopper: High-tech policing; minor trusts; Data Practices revival</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/27/capitol-retort-draz-maneuver-61000-acres-sign-stealing/">Capitol Retort: Draz maneuver, 61,000 acres, sign stealing</a></h3>
			 <span class="date"><span class="tie-date">February 27, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/26/breaking-the-ice-real-estate-practice-expands-after-acquisition/">Breaking the Ice: Real estate practice expands after acquisition</a></h3>
			 <span class="date"><span class="tie-date">February 26, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-30" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/wire-stories/">More Headlines</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2020/02/29/chinese-national-sentenced-to-prison-for-trade-secrets-theft/">Chinese national sentenced to prison for trade secrets theft</a></h3>
			 <span class="date"><span class="tie-date">February 29, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/">Barclays trial defeat means more woes for embattled prosecutor</a></h3>
			 <span class="date"><span class="tie-date">February 29, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/28/cross-border-shooting-suit-tossed-by-divided-supreme-court/">Cross-border shooting suit tossed by divided Supreme Court</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2020/02/27/wikileaks-julian-assange-tried-to-warn-u-s-about-cable-data-dump/">WikiLeaks’ Julian Assange tried to warn U.S. about cable data dump</a></h3>
			 <span class="date"><span class="tie-date">February 27, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-1065970628" class="widget widget_text"><div class="widget-top"><h4>Daily Docket Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://minnlawyer.com/sign-up-for-our-newsletters/"><img src="https://minnlawyer.com/files/2019/08/e-Alert_Sign-ups_MNLW.png" /></a></div>
		</div></div><!-- .widget /--><div id="dmc_openx-873298775" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=Wire Stories');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=27968a&amp;cb=6d4cc4a8902137d44161fd2552058504' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=6d4cc4a8902137d44161fd2552058504&amp;n=27968a' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- /21669907858/BTM_BetterSMB_Network_300x200 -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=Wire Stories');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=9a92ba&amp;cb=e1b0ff73b19101bdfbb1b902bb07af14' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=e1b0ff73b19101bdfbb1b902bb07af14&amp;n=9a92ba' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://minnlawyer.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://minnlawyer.com/sign-up-for-our-newsletters/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://minnlawyer.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-18" class="footer-widget text-html"><div class="footer-widget-top"><h4>Services</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/advertise/">ADVERTISE</a>
</li>
<li>
<a href="/minnesota-lawyer-reprints/">REPRINTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996398558;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996398558/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Follow Us</h4></div>
						<div class="footer-widget-container">	<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" ><i class="tieicon-youtube"></i></a><a class="ttip" title="email" href="mailto:webeditor@finance-commerce.com" ><i class="tieicon-email"></i></a>	</div>

	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" target="_blank"><i class="tieicon-youtube"></i></a><a class="ttip" title="email" href="mailto:webeditor@finance-commerce.com" target="_blank"><i class="tieicon-email"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2020 <span class="vcard"><span class="fn n org">Minnesota Lawyer,</span> <span class="adr"><span class="street-address">222 South Ninth Street, Suite 900, Campbell Mithun Tower</span>, <span class="locality">Minneapolis</span>, <span class="region">MN</span> <span class="postal-code">55402</span></span> <a href="tel:(612)333-4244">(612) 333-4244</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2018/11/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){

if(window.location.href.indexOf("lawyer-search") > -1) {
jQuery( ".cat-box-title" ).after( '<h3 class="cat-box-title" style="background: #cd2122;color: #FFF;float: right;padding: 0px 10px 2px;font-size: 16px;/* margin: 0 0 0 20px; */font-family: Oswald,arial,Georgia, serif;text-transform: uppercase;"><a href="https://minnlawyer.com/lawyer-directory" style="color: #FFFFFF;">Back to Home</a></h3>' ); }

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital");  

	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="javascript:window.print()" target="_blank" title="Click to print"><span>Print</span></a></li>' );
}

jQuery(document).ready(function() {
    jQuery('.single-sponsored_content .sc-content #the-post').removeClass('sponsored_content').addClass('sponsored_content_new');
});
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="botsu9ok4oemjmd6wrhl" data-user="27352"></script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/minnlawyer.com\/2020\/02\/29\/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor\/":166418};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/02/29/barclays-trial-defeat-means-more-woes-for-embattled-prosecutor/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://minnlawyer.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">var botsu9ok4oemjmd6wrhl_shortcode = true;</script>
		<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/minnlawyer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://minnlawyer.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'43765163',post:'166418',tz:'-6',srv:'minnlawyer.com'} ]);
	_stq.push([ 'clickTrackerInit', '43765163', '166418' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://minnlawyer.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '97c494fbbb', slugs: {"botsu9ok4oemjmd6wrhl":{"slug":"botsu9ok4oemjmd6wrhl","mailpoet":false}} };</script>
		</body>
</html>