<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://minnlawyer.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.63-->
<title>DOJ email hints at using Espionage Act against journos &#8211; Minnesota Lawyer</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Watchdog’s FOIA request uncovers intriguing memo." />

<link rel="canonical" href="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Feed" href="https://minnlawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Comments Feed" href="https://minnlawyer.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  DOJ email hints at using Espionage Act against journos">
<link rel="apple-touch-icon" sizes="57x57" href="https://minnlawyer.com/files/2014/01/mnlaw57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://minnlawyer.com/files/2014/01/mnlaw72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://minnlawyer.com/files/2014/01/mnlaw114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://minnlawyer.com/files/2014/01/mnlaw144.jpg" />
<meta name='thumbnail' content='https://minnlawyer.com/files/2018/08/amazon-MattEhling-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; DOJ email hints at using Espionage Act against journos Comments Feed" href="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://minnlawyer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minnlawyer.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sponsored_content-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://minnlawyer.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://minnlawyer.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://minnlawyer.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_minnlawyer-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://minnlawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minnlawyer.com/xmlrpc.php?rsd" />
<link rel='prev' title='Commentary: Rule of law finally prevails over U.S. ‘watch list’' href='https://minnlawyer.com/2019/09/11/commentary-rule-of-law-finally-prevails-over-u-s-watch-list/' />
<link rel='next' title='Justice Gorsuch says U.S. is in a ‘civility crisis’' href='https://minnlawyer.com/2019/09/11/justice-gorsuch-says-u-s-is-in-a-civility-crisis/' />
<link rel='shortlink' href='https://minnlawyer.com/?p=162938' />
<link rel="alternate" type="application/json+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2019%2F09%2F11%2Fdoj-email-hints-at-using-espionage-act-against-journos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2019%2F09%2F11%2Fdoj-email-hints-at-using-espionage-act-against-journos%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='VUvIV5mbPZngAAlztx3YXkp9rJBQgXB1UbOeEthYOPw' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="Kevin Featherly" />
<link rel="shortcut icon" href="/files/2014/01/minnlaw17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://minnlawyer.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}

#main-nav, #main-nav ul li a{
	color :#4d5054 !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#7a0025 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#7a0025 !important;}
	#main-nav,.top-nav {border-bottom-color: #7a0025;}
	.cat-box , .footer-bottom .container{border-top-color: #7a0025;}
	.page-head.category-template{border-color: #7a0025 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #c20034;	}
::-moz-selection { background: #c20034;}
::selection { background: #c20034; }
.top-nav, .top-nav ul ul {background-color:#4d5054;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #4d5054 !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #c7c5c5 !important;	text-shadow: 0 1px 1px #4d5054 !important;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#c20034 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #c20034 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #c20034 !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #c20034 !important;}
#main-nav ul li {
	border-color: #c20034;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #c20034;
}
#main-nav ul li a {
	border-left-color: #c20034;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #c20034;
}

body.single .post .entry a, body.page .post .entry a {
	color: #c20034;	text-decoration: underline;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #7a0025;	text-decoration: none;}
.home .categort-posts h4 a{font-weight:normal;}
.home .widget_top-posts h4 b{font-weight:normal;}
.home .widget_top-posts .widget-container ul li a{font-weight:normal;}

/*big bad breaking ribbon*/
/*pushedDown class to push down a page*/
.pushedDown {
position: relative;
top: 50px;
}
/*ribbon*/
div.bnribbon {
background-color:white;
position: absolute;
top: -70px;
left: 0px;
width:100%;
height: 50px;
box-shadow: #B3B3B3 0px 5px 16px;
text-align: left;
font-family: Tahoma, Arial, Verdana, sans-serif;
font-size: 18px;
display: table;
}
div.bnribbon.live {
background-color: #000099;
}
div.bnribbon.dontmiss {
background-color: #F77A00;
}
/* text */
div.bntext {
display: table-cell;
vertical-align: middle;
color: white;
padding-left: 1em;
}
div.bntext a:link, div.bntext a:visited {
color: white;
}
/* close */
div.bnclose {
padding: 3px 0px 0px 8px;
color: white;
}
/*responsive - make text smaller */
@media only screen and (max-width: 985px) {
div.bnribbon{
font-size: 13px;
}
}
/*end breaking ribbon*/


</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://minnlawyer.com/ml-ipad-ret/" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://minnlawyer.com/ml-retina/" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://minnlawyer.com/ml-ipad/" />
<link rel="apple-touch-icon-precomposed" href="https://minnlawyer.com/ml-iphone/" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- BEGIN Krux ControlTag for "minnlaywer.com" -->
<script class="kxct" data-id="slrv7gk89" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrv7gk89.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Hotjar Tracking Code for //minnlawyer.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:255655,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
jQuery(document).ready(function($) {
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href','//publicnotices.legalledger.com/');
menu2 = jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href');
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href',"http:"+menu2);
});
</script>
<script>
jQuery(document).ready(function($) {

jQuery('#menu-item-113839 a').attr('href','//politicsinminnesota.com/public-notices8/');
menu2 = jQuery('#menu-item-113839 a').attr('href');
jQuery('#menu-item-113839 a').attr('href',"http:"+menu2);

jQuery('#menu-item-73131 a').attr('href','//classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01');
menu2 = jQuery('#menu-item-73131 a').attr('href');
jQuery('#menu-item-73131 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95700 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=559&site=ML01');
menu2 = jQuery('#menu-item-95700 a').attr('href');
jQuery('#menu-item-95700 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95701 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=1056&site=ML01');
menu2 = jQuery('#menu-item-95701 a').attr('href');
jQuery('#menu-item-95701 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95699 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=553&site=ML01');
menu2 = jQuery('#menu-item-95699 a').attr('href');
jQuery('#menu-item-95699 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95702 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=616&site=ML01');
menu2 = jQuery('#menu-item-95702 a').attr('href');
jQuery('#menu-item-95702 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95703 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=960&site=ML01');
menu2 = jQuery('#menu-item-95703 a').attr('href');
jQuery('#menu-item-95703 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95704 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=961&site=ML01');
menu2 = jQuery('#menu-item-95704 a').attr('href');
jQuery('#menu-item-95704 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95705 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=962&site=ML01');
menu2 = jQuery('#menu-item-95705 a').attr('href');
jQuery('#menu-item-95705 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95706 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=558&site=ML01');
menu2 = jQuery('#menu-item-95706 a').attr('href');
jQuery('#menu-item-95706 a').attr('href',"http:"+menu2);




});
</script>
<link rel='stylesheet' id='j_minnlawyer-css'  href='/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://minnlawyer.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.finance-commerce.com/cdnr/50/acton/bn/tracker/22719';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-51', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.minnlawyer.com']);
</script>
<!--
	generated in 1.059 seconds
	90150 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-162938 single-format-standard legal-news politics top-story subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://minnlawyer.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-78819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li id="menu-item-78820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-155918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155918"><a href="https://minnlawyer.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-155917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155917"><a href="https://minnlawyer.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Recent News</span>
				
					<ul>
							<li><a href="https://minnlawyer.com/2019/09/11/judge-blocks-n-d-medication-abortion-reversal-law/" title="Judge blocks North Dakota medication abortion reversal law">Judge blocks North Dakota medication abortion reversal law</a></li>
							<li><a href="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" title="DOJ email hints at using Espionage Act against journos">DOJ email hints at using Espionage Act against journos</a></li>
							<li><a href="https://minnlawyer.com/2019/09/11/commentary-rule-of-law-finally-prevails-over-u-s-watch-list/" title="Commentary: Rule of law finally prevails over U.S. ‘watch list’">Commentary: Rule of law finally prevails over U.S. ‘watch list’</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Minnesota Lawyer" href="https://minnlawyer.com/">
					<img onerror="this.src='/files/2014/01/minnlaw1.png';this.onerror=null;" src="/files/2014/01/minnlaw1.svg" alt="Minnesota Lawyer" /><strong>Minnesota Lawyer </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-79047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79047"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73111"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83468"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73112"><a href="https://minnlawyer.com/category/people-and-practices/">People &amp; Practices</a></li>
	<li id="menu-item-99920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99920"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
	<li id="menu-item-143303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143303"><a href="https://minnlawyer.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-161887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161887"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
		<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143306"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
		<li id="menu-item-113392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113392"><a href="https://minnlawyer.com/category/ml-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-143338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143338"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
		<li id="menu-item-143307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143307"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
		<li id="menu-item-143308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143308"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73115"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-107835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107835"><a href="https://minnlawyer.com/submit-a-verdict-settlement-report/">Submit a Verdict &amp; Settlement Report</a></li>
	<li id="menu-item-157446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157446"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a></li>
	<li id="menu-item-73119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73119"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-155815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155815"><a href="https://minnlawyer.com/diversity-inclusion/oct-10-2019/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-73123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73123"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73122"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-159374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159374"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-113404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113404"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-157551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157551"><a href="https://finance-commerce.com/category/special-sections/minnesota-icon/">Minnesota Icon</a>
	<ul class="sub-menu">
		<li id="menu-item-157552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157552"><a href="https://finance-commerce.com/2018/12/2018-minnesota-icon-honors/">2019 Minnesota Icon Honors</a></li>
	</ul>
</li>
	<li id="menu-item-161257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161257"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-161766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161766"><a href="https://minnlawyer.com/2019/08/30/minnesota-lawyer-reader-rankings-2019/">Reader Rankings 2019</a></li>
		<li id="menu-item-155838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155838"><a href="http://minnesotalawyer.secondstreetapp.com/Minnesota-Lawyer-Reader-Rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-151464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151464"><a href="https://minnlawyer.com/2017/09/20/minnesota-lawyer-reader-rankings-2017/">Reader Rankings 2017</a></li>
	</ul>
</li>
	<li id="menu-item-161258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161258"><a href="https://minnlawyer.com/category/special-sections/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-112527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112527"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
		<li id="menu-item-146698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146698"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
		<li id="menu-item-145301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145301"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
		<li id="menu-item-150606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150606"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
		<li id="menu-item-145685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145685"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
		<li id="menu-item-151321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151321"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-73106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73106"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153269"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-73107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73107"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-88329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88329"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73116"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73117"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-73118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73118"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul>
</li>
<li id="menu-item-154120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154120"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112805"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-113838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113838"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113840"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
	<li id="menu-item-113839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113839"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
</ul>
</li>
<li id="menu-item-73127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73127"><a href="https://minnlawyer.com/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73128"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-73129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73129"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73130"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-143465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143465"><a href="https://minnlawyer.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-155574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155574"><a href="https://finance-commerce.com/icons-2018/">Icons 2019</a></li>
	<li id="menu-item-157285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157285"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-157580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157580"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-162791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162791"><a href="https://minnlawyer.com/2019/08/30/minnesota-lawyer-reader-rankings-2019/">Reader Rankings 2019</a></li>
		<li id="menu-item-155837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155837"><a href="https://minnlawyer.com/2018/12/13/minnesota-lawyer-reader-rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-145553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145553"><a href="https://minnlawyer.com/reader-rankings/">Reader Rankings 2017</a></li>
	</ul>
</li>
	<li id="menu-item-151741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151741"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
</ul>
</li>
<li id="menu-item-112616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112616"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112617"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112618"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73131"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95699"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&#038;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95700"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&#038;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95701"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&#038;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95702"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&#038;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95703"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&#038;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95704"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&#038;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95705"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&#038;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95706"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&#038;site=ML01">Merchandise</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-162262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162262"><a href="https://minnlawyer.com/sign-up-for-our-newsletters/">Email Alerts</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='//ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=154&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-79047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/people-and-practices/">People &amp; Practices</a></li>
	<li id="menu-item-99920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
	<li id="menu-item-143303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-161887" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
		<li id="menu-item-143306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
		<li id="menu-item-113392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ml-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-143338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
		<li id="menu-item-143307" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
		<li id="menu-item-143308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73115" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-107835" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/submit-a-verdict-settlement-report/">Submit a Verdict &amp; Settlement Report</a></li>
	<li id="menu-item-157446" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a></li>
	<li id="menu-item-73119" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-155815" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/diversity-inclusion/oct-10-2019/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-73123" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-73122" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-159374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-113404" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-157551" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://finance-commerce.com/category/special-sections/minnesota-icon/">Minnesota Icon</a>
	<ul class="sub-menu">
		<li id="menu-item-157552" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/2018/12/2018-minnesota-icon-honors/">2019 Minnesota Icon Honors</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-161257" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-161766" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2019/08/30/minnesota-lawyer-reader-rankings-2019/">Reader Rankings 2019</a></li>
		<li id="menu-item-155838" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://minnesotalawyer.secondstreetapp.com/Minnesota-Lawyer-Reader-Rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-151464" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/09/20/minnesota-lawyer-reader-rankings-2017/">Reader Rankings 2017</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-161258" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/category/special-sections/">More</a>
	<ul class="sub-menu">
		<li id="menu-item-112527" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
		<li id="menu-item-146698" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
		<li id="menu-item-145301" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
		<li id="menu-item-150606" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
		<li id="menu-item-145685" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
		<li id="menu-item-151321" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-73107" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-88329" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-73118" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-154120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-113838" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113840" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
	<li id="menu-item-113839" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-73129" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73130" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-143465" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-155574" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/icons-2018/">Icons 2019</a></li>
	<li id="menu-item-157285" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-157580" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-162791" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2019/08/30/minnesota-lawyer-reader-rankings-2019/">Reader Rankings 2019</a></li>
		<li id="menu-item-155837" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/12/13/minnesota-lawyer-reader-rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-145553" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://minnlawyer.com/reader-rankings/">Reader Rankings 2017</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-151741" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-112616" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&amp;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&amp;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&amp;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&amp;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&amp;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&amp;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&amp;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&amp;site=ML01">Merchandise</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-162262" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/sign-up-for-our-newsletters/">Email Alerts</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://minnlawyer.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://minnlawyer.com/category/legal-news/">All News</a></span> / <span class="current">DOJ email hints at using Espionage Act against journos</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-162938 post type-post status-publish format-standard has-post-thumbnail category-legal-news category-politics category-top-story subscriber_only">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://minnlawyer.com/files/2018/08/amazon-MattEhling.jpg" class="attachment-slider size-slider wp-post-image" alt="Public Record Media Executive Director Matt Ehling testifies Oct. 31, 2017 before the Legislative Commission on Data Practices. (Staff photo: Kevin Featherly)" srcset="https://minnlawyer.com/files/2018/08/amazon-MattEhling.jpg 620w, https://minnlawyer.com/files/2018/08/amazon-MattEhling-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /> 
		</div>
		<div class="single-post-caption">Public Record Media Executive Director Matt Ehling testifies Oct. 31, 2017 before the Legislative Commission on Data Practices. (Staff photo: Kevin Featherly)</div> 		
	

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">DOJ email hints at using Espionage Act against journos</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://minnlawyer.com/author/kevinfeatherly/" title="">Kevin Featherly</a>	
	
	</span>
    	
		
	 <span class="tie-date">September 11, 2019</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					Watchdog’s FOIA request uncovers intriguing memo.<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
  .subscribe_option {
    margin: auto;
    text-align:center;
    display: none;
    font-weight: bold;
  }
  .subscribe_option .option_listing {
    width:80px;
    float:left;
    border:1px solid #CCCCCC;
    margin-bottom:15px;
    padding:3px;
  }
  .subscribe_option .subscribe_image {
    width:300px;
    float:left;
    border:0px solid #CCCCCC;
    margin: 0 11px 15px;
  }
  .subscribe_option a {
    text-decoration:none;
    visited:#444444;
    hover:#444444;
    color:#203b90
  }
  #subscribe-small > div {
    clear: both;
    margin: auto;
  }
  #subscribe-small .wide {
    width:300px;
    border:0px solid #CCCCCC;
    margin-bottom:15px;
  }
  #subscribe-small .narrow {
    width:200px;
    border:1px solid #CCCCCC;
    margin-bottom:15px;
    padding:3px;
  }
  @media only screen and (min-width: 769px) {
    #subscribe_div {width: 500px;}
    #subscribe-large {display: block;}
    #subscribe-small {display: none;}
  }

  @media only screen and (max-width: 769px) {
    #subscribe_div {width: 280px;}
    #subscribe-large {display: none;}
    #subscribe-small {display: block;}
  }
</style>
<div id="subscribe-large">
  <div id="subscribe_option1" class="subscribe_option">
    <div class="option_listing">
      Print, Digital & Mobile<br><br>
      <a href="http://minnlawyer.com/auto-renew" target="_blank">
        Monthly auto-renew<br>
        $32
      </a>
      <br>----------<br>
      <a href="http://minnlawyer.com/print-digital" target="_blank">
        1 Year<br>
        $349
      </a>
      <br>----------<br>
      <a href="http://minnlawyer.com/print-digital2yr" target="_blank">
        2 Years<br>
        $499
      </a>
      <br> 
    </div>
    <div class="subscribe_image">
      <a href="http://minnlawyer.com/subscribe" target="_blank">
        <img src="https://minnlawyer.com/files/2010/05/MNLAW-options-paywall1.png" border="0">
      </a>
    </div>
    <div class="option_listing">
      Digital & Mobile Only<br><br>
      <a href="http://minnlawyer.com/print-digital" target="_blank">
        1 Year<br>
        $269
      </a>
      <br>
    </div>
  </div>
  <div id="subscribe_option2" class="subscribe_option">
    <div class="option_listing">
      Print, Digital & Mobile<br><br>
      <a href="http://minnlawyer.com/auto-renew" target="_blank">
        Monthly auto-renew<br>
        $32
      </a>
      <br>----------<br>
      <a href="http://minnlawyer.com/print-digital" target="_blank">
        1 Year<br>
        $349
      </a>
      <br>----------<br>
      <a href="http://minnlawyer.com/print-digital2yr" target="_blank">
        2 Years<br>
        $499
      </a>
      <br>
    </div>
    <div class="subscribe_image">
      <a href="http://minnlawyer.com/subscribe" target="_blank">
        <img src="https://minnlawyer.com/files/2010/05/MNLAW-options-paywall1.png" border="0">
      </a>
    </div>
    <div class="option_listing">
      Digital & Mobile Only<br><br>
      <a href="http://minnlawyer.com/print-digital" target="_blank">
        1 Year<br>
        $269
      </a>
      <br> 
    </div>
  </div>
</div>
<div id="subscribe-small" class="subscribe_option">
  <div class="wide">
    <a href="http://minnlawyer.com/subscribe" target="_blank">
      <img src="https://minnlawyer.com/files/2010/05/MNLAW-options-paywall1.png" border="0">
    </a>
  </div>
  <div class="narrow">
    Print, Digital & Mobile<br><br>
    <a href="http://minnlawyer.com/auto-renew" target="_blank">
      Monthly auto-renew<br>
      $32
    </a>
    <br>----------<br>
    <a href="http://minnlawyer.com/print-digital" target="_blank">
      1 Year<br>
      $349
    </a>
    <br>----------<br>
    <a href="http://minnlawyer.com/print-digital2yr" target="_blank">
      2 Years<br>
      $499
    </a>
    <br>----------<br>
    Digital & Mobile Only<br><br>
    <a href="http://minnlawyer.com/print-digital" target="_blank">
      1 Year<br>
      $269
    </a>
    <br> 
  </div>
</div>
<script type="text/javascript" language="Javascript">
  var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
  document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div "><style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://minnlawyer.com/wp-login.php" method="post">			<div class="field">
				<label for="dmcss_user">User Name/E-mail:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" />
			</p>
		</form>
<p> Enter your user name and password in the fields above to gain access to the subscriber content on this site.  

<p>Your subscription includes one set of login credentials for your exclusive use.  Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time.  To inquire about group subscriptions for your organization, contact <a style="text-decoration: underline;font-weight: bold;" href="mailto:dehrler@bridgetowermedia.com">Disa Ehrler</a>.</p>
<div></div>

If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>

<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="http://minnlawyer.com/forgot-password">Forgot your password?</a></p>			</div>
		</div></div>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-09-11T12:30:04Z">12:30 pm Wed, September 11, 2019</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://minnlawyer.com">Minnesota Lawyer</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://minnlawyer.com/author/kevinfeatherly/" title="Posts by Kevin Featherly" rel="author">Kevin Featherly</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" data-text="DOJ email hints at using Espionage Act against journos" data-via="LawyerMN" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Kevin Featherly </h3>
			</div>
			<div class="post-listing">
						<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/18b7dcbb3b258aac73c5cccdf65f1960?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/18b7dcbb3b258aac73c5cccdf65f1960?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div><!-- #author-avatar -->
		<div class="author-description">
		Kevin Featherly, who joined BridgeTower Media in mid-2016, is a journalist and former freelance writer who has covered politics, law, business, technology and popular culture for publications and websites in the Twin Cities and nationally since the mid-1990s.	</div><!-- #author-description -->
			<div class="author-social">
										<a class="ttip" href="http://twitter.com/kevinfeatherly" title="Kevin Featherly  on Twitter"><img src="https://minnlawyer.com/wp-content/themes/jarida/images/author_twitter.png" width="18" height="18" alt="" /></a>
																<a class="ttip" href="https://www.linkedin.com/in/kevin-featherly-7ab0553" title="Kevin Featherly   on Linkedin"><img src="https://minnlawyer.com/wp-content/themes/jarida/images/author_linkedin.png" width="18" height="18" alt="" /></a>
																				</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://minnlawyer.com/wp-login.php?redirect_to=https%3A%2F%2Fminnlawyer.com%2F2019%2F09%2F11%2Fdoj-email-hints-at-using-espionage-act-against-journos%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/top-story/">Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/judge-blocks-n-d-medication-abortion-reversal-law/">Judge blocks North Dakota medication abortion reversal law</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/">DOJ email hints at using Espionage Act against journos</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/lack-of-warning-overturns-drivers-license-revocation/">Lack of warning overturns driver’s license revocation</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/10/walz-names-two-more-district-court-judges/">Walz names two more District Court judges</a></h3>
			 <span class="date"><span class="tie-date">September 10, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/expert-testimony/">Legal Features</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/commentary-rule-of-law-finally-prevails-over-u-s-watch-list/">Commentary: Rule of law finally prevails over U.S. ‘watch list’</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/breaking-the-ice-family-perspective-drives-malpractice-work/">Breaking the Ice: Family perspective drives malpractice work</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/09/all-in-the-family-quad-parenting-and-cowboy-boots/">All in the Family: Quad-parenting and cowboy boots</a></h3>
			 <span class="date"><span class="tie-date">September 9, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/06/commentary-state-courts-cant-cure-gerrymandering-cancer/">Commentary: State courts can’t cure gerrymandering cancer</a></h3>
			 <span class="date"><span class="tie-date">September 6, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-30" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/wire-stories/">More Headlines</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/justice-gorsuch-says-u-s-is-in-a-civility-crisis/">Justice Gorsuch says U.S. is in a ‘civility crisis’</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/11/states-politicians-back-gun-maker-in-sandy-hook-appeal/">States, politicians back gun-maker in Sandy Hook appeal</a></h3>
			 <span class="date"><span class="tie-date">September 11, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/10/french-rooster-crows-over-court-win/">French rooster crows over court win</a></h3>
			 <span class="date"><span class="tie-date">September 10, 2019</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2019/09/09/nola-no-call-lawsuit-is-no-more-fan-drops-his-fight/">‘Nola No-call’ lawsuit is no more; fan drops his fight</a></h3>
			 <span class="date"><span class="tie-date">September 9, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-1065970622" class="widget widget_text"><div class="widget-top"><h4>Email Alerts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://minnlawyer.com/sign-up-for-our-newsletters/"><img src="https://minnlawyer.com/files/2019/08/e-Alert_Sign-ups_MNLW.png" /></a></div>
		</div></div><!-- .widget /--><div id="dmc_openx-873298772" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=All News|Politics|Top Story');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=9fae41&amp;cb=78d78ca192c28e49e83abe677f070206' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=78d78ca192c28e49e83abe677f070206&amp;n=9fae41' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.pageturnpro.com/Bridge-Tower-Media/90866-SMB-Summer-2019/sdefault.html#page/1"><img src="https://minnlawyer.com/files/2019/07/SMB-Summer2019-web-block.jpg" style="text-align: center !important;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=All News|Politics|Top Story');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=aa0910&amp;cb=27fde5ff9a2de08b4273c8df263cf14f' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=27fde5ff9a2de08b4273c8df263cf14f&amp;n=aa0910' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/09/11/doj-email-hints-at-using-espionage-act-against-journos/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://minnlawyer.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://minnlawyer.com/sign-up-for-our-newsletters/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://minnlawyer.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-18" class="footer-widget text-html"><div class="footer-widget-top"><h4>Services</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/advertise/">ADVERTISE</a>
</li>
<li>
<a href="/minnesota-lawyer-reprints/">REPRINTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996398558;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996398558/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="social-3" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Follow Us</h4></div>
						<div class="footer-widget-container">	<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" ><i class="tieicon-youtube"></i></a>	</div>

	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/MinnesotaLawyer" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2019 <span class="vcard"><span class="fn n org">Minnesota Lawyer,</span> <span class="adr"><span class="street-address">222 South Ninth Street, Suite 900, Campbell Mithun Tower</span>, <span class="locality">Minneapolis</span>, <span class="region">MN</span> <span class="postal-code">55402</span></span> <a href="tel:(612)333-4244">(612) 333-4244</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){

if(window.location.href.indexOf("lawyer-search") > -1) {
jQuery( ".cat-box-title" ).after( '<h3 class="cat-box-title" style="background: #cd2122;color: #FFF;float: right;padding: 0px 10px 2px;font-size: 16px;/* margin: 0 0 0 20px; */font-family: Oswald,arial,Georgia, serif;text-transform: uppercase;"><a href="https://minnlawyer.com/lawyer-directory" style="color: #FFFFFF;">Back to Home</a></h3>' ); }

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital");  

	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="javascript:window.print()" target="_blank" title="Click to print"><span>Print</span></a></li>' );
}

jQuery(document).ready(function() {
    jQuery('.single-sponsored_content .sc-content #the-post').removeClass('sponsored_content').addClass('sponsored_content_new');
});


</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-ybh9e5lmdig3eboq-holder"></div>
		<script>var ybh9e5lmdig3eboq,
			ybh9e5lmdig3eboq_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ybh9e5lmdig3eboq_poll(function () {
						if (window['om_loaded']) {
							if (!ybh9e5lmdig3eboq) {
								ybh9e5lmdig3eboq= new OptinMonsterApp();
								return ybh9e5lmdig3eboq.
								init({
									u      : "27352.495438",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ybh9e5lmdig3eboq= new OptinMonsterApp();ybh9e5lmdig3eboq.
								init({
									u      : "27352.495438",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var ybh9e5lmdig3eboq_shortcode = true;</script>
		<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/minnlawyer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://minnlawyer.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://minnlawyer.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'f986bcdbac', slugs: {"ybh9e5lmdig3eboq":{"slug":"ybh9e5lmdig3eboq","mailpoet":false}} };</script>
		</body>
</html>