<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://minnlawyer.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.64-->
<title>Accuracy at core of Supreme Court case over census question &#8211; Minnesota Lawyer</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Feed" href="https://minnlawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Comments Feed" href="https://minnlawyer.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Accuracy at core of Supreme Court case over census question">
<link rel="apple-touch-icon" sizes="57x57" href="https://minnlawyer.com/files/2014/01/mnlaw57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://minnlawyer.com/files/2014/01/mnlaw72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="https://minnlawyer.com/files/2014/01/mnlaw114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="https://minnlawyer.com/files/2014/01/mnlaw144.jpg" />
<link rel="alternate" type="application/rss+xml" title="Minnesota Lawyer &raquo; Accuracy at core of Supreme Court case over census question Comments Feed" href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://minnlawyer.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://minnlawyer.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sponsored_content-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://minnlawyer.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://minnlawyer.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://minnlawyer.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_minnlawyer-css'  href='https://minnlawyer.com/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://minnlawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://minnlawyer.com/xmlrpc.php?rsd" />
<link rel='prev' title='Supreme Court to take up LGBT job discrimination cases' href='https://minnlawyer.com/2019/04/22/supreme-court-to-take-up-lgbt-job-discrimination-cases/' />
<link rel='shortlink' href='https://minnlawyer.com/?p=159905' />
<link rel="alternate" type="application/json+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2019%2F04%2F22%2Faccuracy-at-core-of-supreme-court-case-over-census-question%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://minnlawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fminnlawyer.com%2F2019%2F04%2F22%2Faccuracy-at-core-of-supreme-court-case-over-census-question%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='VUvIV5mbPZngAAlztx3YXkp9rJBQgXB1UbOeEthYOPw' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="https://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier -->
<meta name="author" content="The Associated Press" />
<link rel="shortcut icon" href="/files/2014/01/minnlaw17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://minnlawyer.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://minnlawyer.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#9F2029 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#9F2029 !important;}
	#main-nav,.top-nav {border-bottom-color: #9F2029;}
	.cat-box , .footer-bottom .container{border-top-color: #9F2029;}
	.page-head.category-template{border-color: #9F2029 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	}
::-moz-selection { background: #2E6EB7;}
::selection { background: #2E6EB7; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#666666 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	text-shadow: 0 1px 1px #666666 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #2E6EB7;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
 .home .categort-posts h4 a{font-weight:normal;}
.home .widget_top-posts h4 b{font-weight:normal;}
.home .widget_top-posts .widget-container ul li a{font-weight:normal;}

/*big bad breaking ribbon*/
/*pushedDown class to push down a page*/
.pushedDown {
position: relative;
top: 50px;
}
/*ribbon*/
div.bnribbon {
background-color:red;
position: absolute;
top: -70px;
left: 0px;
width:100%;
height: 50px;
box-shadow: #B3B3B3 0px 5px 16px;
text-align: left;
font-family: Tahoma, Arial, Verdana, sans-serif;
font-size: 18px;
display: table;
}
div.bnribbon.live {
background-color: #000099;
}
div.bnribbon.dontmiss {
background-color: #F77A00;
}
/* text */
div.bntext {
display: table-cell;
vertical-align: middle;
color: white;
padding-left: 1em;
}
div.bntext a:link, div.bntext a:visited {
color: white;
}
/* close */
div.bnclose {
padding: 3px 0px 0px 8px;
color: white;
}
/*responsive - make text smaller */
@media only screen and (max-width: 985px) {
div.bnribbon{
font-size: 13px;
}
}
/*end breaking ribbon*/


</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- BEGIN Krux ControlTag for "minnlaywer.com" -->
<script class="kxct" data-id="slrv7gk89" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrv7gk89.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Hotjar Tracking Code for //minnlawyer.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:255655,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>
jQuery(document).ready(function($) {
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href','//publicnotices.legalledger.com/');
menu2 = jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href');
jQuery('#menu-item-113838 a,#menu-item-113840 a').attr('href',"http:"+menu2);
});
</script>
<script>
jQuery(document).ready(function($) {

jQuery('#menu-item-113839 a').attr('href','//politicsinminnesota.com/public-notices8/');
menu2 = jQuery('#menu-item-113839 a').attr('href');
jQuery('#menu-item-113839 a').attr('href',"http:"+menu2);

jQuery('#menu-item-73131 a').attr('href','//classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01');
menu2 = jQuery('#menu-item-73131 a').attr('href');
jQuery('#menu-item-73131 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95700 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=559&site=ML01');
menu2 = jQuery('#menu-item-95700 a').attr('href');
jQuery('#menu-item-95700 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95701 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=1056&site=ML01');
menu2 = jQuery('#menu-item-95701 a').attr('href');
jQuery('#menu-item-95701 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95699 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=553&site=ML01');
menu2 = jQuery('#menu-item-95699 a').attr('href');
jQuery('#menu-item-95699 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95702 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=616&site=ML01');
menu2 = jQuery('#menu-item-95702 a').attr('href');
jQuery('#menu-item-95702 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95703 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=960&site=ML01');
menu2 = jQuery('#menu-item-95703 a').attr('href');
jQuery('#menu-item-95703 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95704 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=961&site=ML01');
menu2 = jQuery('#menu-item-95704 a').attr('href');
jQuery('#menu-item-95704 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95705 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=962&site=ML01');
menu2 = jQuery('#menu-item-95705 a').attr('href');
jQuery('#menu-item-95705 a').attr('href',"http:"+menu2);

jQuery('#menu-item-95706 a').attr('href','//classifieds.minnlawyer.com/Ads.aspx?category=558&site=ML01');
menu2 = jQuery('#menu-item-95706 a').attr('href');
jQuery('#menu-item-95706 a').attr('href',"http:"+menu2);




});
</script>
<link rel='stylesheet' id='j_minnlawyer-css'  href='/wp-content/mu-plugins/site_css/minnlawyer/1/j_minnlawyer.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://minnlawyer.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.finance-commerce.com/cdnr/50/acton/bn/tracker/22719';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-51', 'auto');
 
	ga('send', 'pageview');
	_gaq.push(['_setDomainName', '.minnlawyer.com']);
</script>
<!--
	generated in 1.310 seconds
	110128 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-159905 single-format-standard wire-stories always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://minnlawyer.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/116939864502265455271/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="cart" href="http://minnlawyer.com/minnesota-lawyer-reprints/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-78819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li id="menu-item-78820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-155918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155918"><a href="https://minnlawyer.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-155917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155917"><a href="https://minnlawyer.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
					<ul>
							<li><a href="https://minnlawyer.com/2019/04/22/bar-buzz-macdonald-says-she-will-appeal-two-rulings/" title="Bar Buzz: MacDonald says she will appeal two rulings">Bar Buzz: MacDonald says she will appeal two rulings</a></li>
							<li><a href="https://minnlawyer.com/2019/04/22/medical-malpractice-cases-depend-on-foreseeability/" title="Medical malpractice cases depend on foreseeability">Medical malpractice cases depend on foreseeability</a></li>
							<li><a href="https://minnlawyer.com/2019/04/22/sybil-procedure-carrying-the-torch-that-madison-lit/" title="Sybil Procedure: Carrying the torch that Madison lit">Sybil Procedure: Carrying the torch that Madison lit</a></li>
							<li><a href="https://minnlawyer.com/2019/04/19/trial-tip-preparing-a-witness-outline/" title="Trial tip: Preparing a witness outline">Trial tip: Preparing a witness outline</a></li>
							<li><a href="https://minnlawyer.com/2019/04/18/commentary-new-york-religious-law-agree-on-vaccinations/" title="Commentary: New York, religious laws agree on vaccinations">Commentary: New York, religious laws agree on vaccinations</a></li>
							<li><a href="https://minnlawyer.com/2019/04/18/finance-chair-squeezes-340k-request-into-senate-judiciary-omnibus/" title="Finance chair squeezes $340K request into Senate Judiciary omnibus">Finance chair squeezes $340K request into Senate Judiciary omnibus</a></li>
							<li><a href="https://minnlawyer.com/2019/04/18/bill-would-undo-court-ruling-on-government-bid-challenges/" title="Bill would undo court ruling on government bid challenges">Bill would undo court ruling on government bid challenges</a></li>
							<li><a href="https://minnlawyer.com/2019/04/17/twin-cities-attorney-to-lead-aba-construction-law-forum/" title="Twin Cities attorney to lead ABA construction law forum">Twin Cities attorney to lead ABA construction law forum</a></li>
							<li><a href="https://minnlawyer.com/2019/04/16/briefly-a-new-legal-citation-to-consider/" title="Briefly: A (new) legal citation to consider">Briefly: A (new) legal citation to consider</a></li>
							<li><a href="https://minnlawyer.com/2019/04/15/bar-buzz-lawyer-organizes-capitol-dance-for-drivers-licenses/" title="Bar Buzz: Lawyer organizes Capitol dance for driver’s licenses">Bar Buzz: Lawyer organizes Capitol dance for driver’s licenses</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Minnesota Lawyer" href="https://minnlawyer.com/">
					<img onerror="this.src='/files/2014/01/minnlaw1.png';this.onerror=null;" src="/files/2014/01/minnlaw1.svg" alt="Minnesota Lawyer" /><strong>Minnesota Lawyer </strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-79047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79047"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73110"><a href="https://minnlawyer.com/category/legal-news/">All News</a></li>
	<li id="menu-item-143303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143303"><a href="https://minnlawyer.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-143304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143304"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
		<li id="menu-item-143338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143338"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
		<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143306"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
		<li id="menu-item-143308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143308"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
		<li id="menu-item-143307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143307"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
	</ul>
</li>
	<li id="menu-item-73111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73111"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83468"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73112"><a href="https://minnlawyer.com/category/people-and-practices/">People and Practices</a></li>
	<li id="menu-item-99920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99920"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
</ul>
</li>
<li id="menu-item-73115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73115"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-107835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107835"><a href="https://minnlawyer.com/submit-a-verdict-settlement-report/">Submit a Verdict &amp; Settlement Report</a></li>
	<li id="menu-item-157551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157551"><a href="https://finance-commerce.com/category/special-sections/minnesota-icon/">Minnesota Icon</a>
	<ul class="sub-menu">
		<li id="menu-item-157552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157552"><a href="https://finance-commerce.com/2018/12/2018-minnesota-icon-honors/">2018 Minnesota Icon Honors</a></li>
	</ul>
</li>
	<li id="menu-item-113392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113392"><a href="https://minnlawyer.com/category/ml-lifestyle/">ML Lifestyle</a></li>
	<li id="menu-item-157446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157446"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a>
	<ul class="sub-menu">
		<li id="menu-item-157447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157447"><a href="https://minnlawyer.com/2018/11/29/experts-forum-diversity-and-inclusion-in-law/">Diversity and Inclusion in Law</a></li>
	</ul>
</li>
	<li id="menu-item-112527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112527"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
	<li id="menu-item-150606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150606"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
	<li id="menu-item-151321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151321"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	<li id="menu-item-146698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146698"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
	<li id="menu-item-145685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145685"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-155815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155815"><a href="https://minnlawyer.com/category/diversity-inclusion/">Diversity &amp; Inclusion</a>
	<ul class="sub-menu">
		<li id="menu-item-158156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158156"><a href="https://minnlawyer.com/2019/01/18/experts-forum-statements-on-diversity-inclusion/">Statements on Diversity &amp; Inclusion</a></li>
	</ul>
</li>
	<li id="menu-item-145301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145301"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
	<li id="menu-item-73119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73119"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-159374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159374"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73122"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73123"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-113404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113404"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-155838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155838"><a href="http://minnesotalawyer.secondstreetapp.com/Minnesota-Lawyer-Reader-Rankings-2018/">Reader Rankings 2018</a></li>
	<li id="menu-item-151464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151464"><a href="https://minnlawyer.com/2017/09/20/minnesota-lawyer-reader-rankings-2017/">Reader Rankings 2017</a></li>
</ul>
</li>
<li id="menu-item-73106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73106"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153269"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-73116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73116"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73107"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-73117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73117"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-88329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88329"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73118"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul>
</li>
<li id="menu-item-73127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73127"><a href="https://minnlawyer.com/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73128"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-73129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73129"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73130"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-143465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143465"><a href="https://minnlawyer.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-157580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157580"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-155837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155837"><a href="https://minnlawyer.com/2018/12/13/minnesota-lawyer-reader-rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-145553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145553"><a href="https://minnlawyer.com/reader-rankings/">Reader Rankings 2017</a></li>
	</ul>
</li>
	<li id="menu-item-151741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151741"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
	<li id="menu-item-155574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155574"><a href="https://finance-commerce.com/icons-2018/">Icons 2018</a></li>
	<li id="menu-item-157285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157285"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
</ul>
</li>
<li id="menu-item-112805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112805"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-154120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154120"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112616"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112617"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112618"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73131"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95699"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&#038;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95700"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&#038;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95701"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&#038;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95702"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&#038;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95703"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&#038;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95704"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&#038;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95705"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&#038;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95706"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&#038;site=ML01">Merchandise</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-113838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113838"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113840"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
	<li id="menu-item-113839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113839"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
</ul>
</li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78819"><a href="https://minnlawyer.com/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78820"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  * to
  *   '//ad1.dolanadserver.com/mpls/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'//ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=154");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='//ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=a0599105&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='//ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=154&cb=INSERT_RANDOM_NUMBER_HERE&n=a0599105' border='0' alt='' /></a></noscript>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-79047" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/legal-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-73110" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/legal-news/">All News</a></li>
	<li id="menu-item-143303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-143304" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/capitol-retort/">Capitol Retort</a></li>
		<li id="menu-item-143338" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/in-the-hopper/">In the Hopper</a></li>
		<li id="menu-item-143306" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/breaking-the-ice/">Breaking the Ice</a></li>
		<li id="menu-item-143308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/politics-of-the-past/">Politics of the Past</a></li>
		<li id="menu-item-143307" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/features/on-the-bookshelf/">On the Bookshelf</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-73111" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a></li>
	<li id="menu-item-83468" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/bar-buzz/">Bar Buzz</a></li>
	<li id="menu-item-73112" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/people-and-practices/">People and Practices</a></li>
	<li id="menu-item-99920" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ethics-scorecard/">Ethics Scorecard</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73115" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/special-sections/">Special Sections</a>
<ul class="sub-menu">
	<li id="menu-item-107835" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/submit-a-verdict-settlement-report/">Submit a Verdict &amp; Settlement Report</a></li>
	<li id="menu-item-157551" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://finance-commerce.com/category/special-sections/minnesota-icon/">Minnesota Icon</a>
	<ul class="sub-menu">
		<li id="menu-item-157552" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/2018/12/2018-minnesota-icon-honors/">2018 Minnesota Icon Honors</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-113392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/ml-lifestyle/">ML Lifestyle</a></li>
	<li id="menu-item-157446" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/category/special-sections/experts-forum/">Experts Forum</a>
	<ul class="sub-menu">
		<li id="menu-item-157447" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/11/29/experts-forum-diversity-and-inclusion-in-law/">Diversity and Inclusion in Law</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-112527" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/31/cybersecurity-special-section-3/">Cybersecurity</a></li>
	<li id="menu-item-150606" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/05/03/health-care-special-section-3/">Health Care</a></li>
	<li id="menu-item-151321" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/12/14/wealth-management-special-section/">Wealth Management</a></li>
	<li id="menu-item-146698" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/09/21/employment-special-section/">Employment</a></li>
	<li id="menu-item-145685" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/26/mergers-acquisitions-special-section/">Mergers &amp; Acquisitions</a></li>
	<li id="menu-item-155815" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/category/diversity-inclusion/">Diversity &amp; Inclusion</a>
	<ul class="sub-menu">
		<li id="menu-item-158156" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2019/01/18/experts-forum-statements-on-diversity-inclusion/">Statements on Diversity &amp; Inclusion</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-145301" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/07/05/energy-special-section/">Energy</a></li>
	<li id="menu-item-73119" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-159374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/in-house-counsel/">In-House Counsel</a></li>
	<li id="menu-item-73122" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73123" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/special-sections/up-coming-attorneys/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-113404" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://minnlawyer.com/minnesotas-largest-law-firms/">Minnesota&#8217;s Largest Law Firms</a></li>
	<li id="menu-item-155838" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://minnesotalawyer.secondstreetapp.com/Minnesota-Lawyer-Reader-Rankings-2018/">Reader Rankings 2018</a></li>
	<li id="menu-item-151464" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2017/09/20/minnesota-lawyer-reader-rankings-2017/">Reader Rankings 2017</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73106" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-153269" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://news.finance-commerce.com/acton/media/22719/minnesota-court-opinions">Sign up for Opinion Digest</a></li>
	<li id="menu-item-73116" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/supreme-court/">Supreme Court</a></li>
	<li id="menu-item-73107" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/court-of-appeals/">Court of Appeals</a></li>
	<li id="menu-item-73117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/tax-court/">Tax Court</a></li>
	<li id="menu-item-88329" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/8th-u-s-circuit-court-of-appeals/">8th U.S. Circuit Court of Appeals</a></li>
	<li id="menu-item-73118" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://minnlawyer.com/category/opinions/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-73127" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://minnlawyer.com/category/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-73128" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/attorneys-of-the-year/">Attorneys of the Year</a></li>
	<li id="menu-item-73129" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Unsung Legal Heroes</a></li>
	<li id="menu-item-73130" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/up-coming-attorneys-and-unsung-legal-hero-awards/">Up &amp; Coming Attorneys</a></li>
	<li id="menu-item-143465" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
	<li id="menu-item-157580" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/tag/reader-rankings/">Reader Rankings</a>
	<ul class="sub-menu">
		<li id="menu-item-155837" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/2018/12/13/minnesota-lawyer-reader-rankings-2018/">Reader Rankings 2018</a></li>
		<li id="menu-item-145553" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://minnlawyer.com/reader-rankings/">Reader Rankings 2017</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-151741" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/minnesota-lawyer-live">ML!VE Events</a></li>
	<li id="menu-item-155574" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://finance-commerce.com/icons-2018/">Icons 2018</a></li>
	<li id="menu-item-157285" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/in-house-counsel/">In-House Counsel</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-112805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/partner-content/">Partner Content</a></li>
<li id="menu-item-154120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/lawyer-directory/">Lawyer Directory</a></li>
<li id="menu-item-112616" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://minnlawyer.com/advertise/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-112617" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://minnlawyer.com/advertise/">Advertise</a></li>
	<li id="menu-item-112618" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://minnlawyer.thrivehive.com/">Digital Marketing</a></li>
	<li id="menu-item-73131" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.minnlawyer.com/CategoryGroups.aspx?site=ML01">Classifieds</a>
	<ul class="sub-menu">
		<li id="menu-item-95699" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=553&amp;site=ML01">Alt Dispute Resolution</a></li>
		<li id="menu-item-95700" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=559&amp;site=ML01">Commercial Real Estate</a></li>
		<li id="menu-item-95701" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=1056&amp;site=ML01">Employment</a></li>
		<li id="menu-item-95702" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=616&amp;site=ML01">Expert Witness</a></li>
		<li id="menu-item-95703" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=960&amp;site=ML01">Lawyer to Lawyer</a></li>
		<li id="menu-item-95704" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=961&amp;site=ML01">Legal Employment</a></li>
		<li id="menu-item-95705" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=962&amp;site=ML01">Litigation Support</a></li>
		<li id="menu-item-95706" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.minnlawyer.com/Ads.aspx?category=558&amp;site=ML01">Merchandise</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-113838" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="//publicnotices.legalledger.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-113840" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//publicnotices.legalledger.com">Public Notices</a></li>
	<li id="menu-item-113839" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="//politicsinminnesota.com/public-notices8/">Submit a Public Notice</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://minnlawyer.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://minnlawyer.com/category/wire-stories/">Wire Stories</a></span> / <span class="current">Accuracy at core of Supreme Court case over census question</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-159905 post type-post status-publish format-standard category-wire-stories always_free">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Accuracy at core of Supreme Court case over census question</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://minnlawyer.com/author/theassociatedpress/" title="">The Associated Press </a></span>
    	
		
	 <span class="tie-date">April 22, 2019</span>	
	<span class="post-comments"><a href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/#respond">0</a></span>
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>WASHINGTON — Justice Elena Kagan’s father was 3 years old when the census taker came to the family’s apartment on Ocean Parkway in Brooklyn, New York, on April 10, 1930.</p>
<p>Robert Kagan was initially wrongly listed as an “alien,” though he was a native-born New Yorker. The entry about his citizenship status appears to have been crossed out on the census form.</p>
<p>Vast changes in America and technology have dramatically altered the way the census is conducted. But the accuracy of the once-a-decade population count is at the heart of the Supreme Court case over the Trump administration’s effort to add a citizenship question to the 2020 census.</p>
<p>The justices are hearing arguments in the case on Tuesday, with a decision due by late June that will allow for printing forms in time for the count in April 2020.</p>
<p>The fight over the census question is the latest over immigration-related issues between Democratic-led states and advocates for immigrants, on one side, and the administration, on the other. The Supreme Court last year upheld President Donald Trump’s ban on visitors to the U.S. from several mostly Muslim countries. The court also has temporarily blocked administration plans to make it harder for people to claim asylum and is considering an administration appeal that would allow Trump to end protections for immigrants who were brought to this country as children.</p>
<p>The citizenship question has not been asked on the census form sent to every American household since 1950, and the administration’s desire to add it is now rife with political implications and partisan division.</p>
<p>Federal judges in California , Maryland and New York have blocked the administration from going forward with a citizenship question after crediting the analysis of Census Bureau experts who found that a question would damage the overall accuracy of the census and cause millions of Hispanics and immigrants to go uncounted. That in turn would cost several states seats in the U.S. House and billions of dollars in federal dollars that are determined by census results.</p>
<p>The three judges have rejected the administration’s arguments that asking about citizenship won’t harm accuracy and that the information is needed to help enforce provisions of the federal Voting Rights Act.</p>
<p>The Census Bureau’s consistent view since the 1960 census has been that asking everyone about citizenship “would produce a less accurate population count,” five former agency directors who served in Democratic and Republic administrations wrote in a Supreme Court brief .</p>
<p>No population count is perfect, and census designers strive to create a questionnaire that is clear and easy to answer.</p>
<p>In older censuses, a government worker known as an enumerator would visit households and record information. In modern times, people fill in their own forms on paper or electronically.</p>
<p>But the potential for errant answers is ever-present, said Debbie Soren, the treasurer of the Illinois chapter of the Jewish Genealogical Society.</p>
<p>“Sometimes people didn’t always want to be forthcoming, including in their ages, for whatever reason. Sometimes there might be a language barrier. Or the person reporting the information might not be the best one to report it,” Soren said.</p>
<p>It seems likely that the census taker himself was responsible for the confusion in Robert Kagan’s citizenship status. Dozens of families who lived near the Kagans have similar crossed-out entries in the citizenship column.</p>
<p>While Kagan’s father was born in the United States, her grandfather, Irving Kagan, was a Russian immigrant who had submitted his paperwork to become an American citizen, the 1930 census shows. By 1940, Irving Kagan was a citizen. The old census forms, through 1940, can be searched on ancestry.com. The 1950 census will become public in 2022.</p>
<p>If past census reports leave a wide berth for error, they still hold a wealth of information, said Sharon DeBartolo Carmack of Salt Lake City, the author of “You Can Write Your Family History.”</p>
<p>Before 1960, the census often asked where people were born and, if abroad, whether they were U.S. citizens. “It’s wonderful to us as researchers, even though we don’t like the politics, don’t like the motivation,” Carmack said.</p>
<p>Kagan is among seven of the nine justices whose ancestors told census takers they were immigrants who had become American citizens. They came from England, Germany, Ireland, Italy and Russia, like so many others seeking a better life.</p>
<p>The fathers of Justices Ruth Bader Ginsburg and Samuel Alito were immigrants from Russia and Italy, respectively.</p>
<p>In the 1910 census, Patrick Kavanaugh, the great-grandfather of Justice Brett Kavanaugh, was living in New Haven, Connecticut, an iron worker who had become a citizen after leaving Ireland in the 1870s.</p>
<p>By 1900, the English-born great-grandmother of Chief Justice John Roberts and the German-born great-grandfather of Justice Stephen Breyer also were U.S. citizens.</p>
<p>Two of Justice Neil Gorsuch’s great-great grandfathers, Alex Tiehen and Hugh O’Grady, lived in Nebraska, according to the 1900 census. Tiehen came from Germany in 1845 and O’Grady emigrated from Ireland two years later. By the turn of the last century, both reported they were U.S. citizens.</p>
<p>There are two justices with very different paths to American citizenship. Justice Clarence Thomas is the descendant of slaves and Justice Sonia Sotomayor’s Puerto Rican ancestors became American citizens under a 1917 federal law. Spain ceded the territory to the United States after the Spanish-American War.</p>
<p>The case is Department of Commerce v. New York, 18-966 .</p>
<div>
<div><div class="clear"></div><div class="divider"></div></div>
<div></div>
<div><strong>Like this article? Gain access to all of our great content with a month-to-month subscription. <a href="https://minnlawyer.com/subscribe/" target="_blank">Start your subscription here</a>. </strong></div>
</div>
										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2019-04-22T10:15:38Z">10:15 am Mon, April 22, 2019</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://minnlawyer.com">Minnesota Lawyer</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://minnlawyer.com/author/theassociatedpress/" title="Posts by The Associated Press" rel="author">The Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" data-text="Accuracy at core of Supreme Court case over census question" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://minnlawyer.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='159905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d117a42fcd" /></p><div class="g-recaptcha" data-sitekey="6Le2xiMTAAAAAFD40x_ZtsDlPGwfRMUy7mVRR2Ki" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/legal-news/">Legal News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/22/medical-malpractice-cases-depend-on-foreseeability/" title="Permalink to Medical malpractice cases depend on foreseeability" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-Medical-Malpratice-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="web-medical-malpratice" srcset="https://minnlawyer.com/files/2019/04/WEB-Medical-Malpratice-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-Medical-Malpratice-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-Medical-Malpratice-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/22/medical-malpractice-cases-depend-on-foreseeability/">Medical malpractice cases depend on foreseeability</a></h3>
			 <span class="date"><span class="tie-date">April 22, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/18/finance-chair-squeezes-340k-request-into-senate-judiciary-omnibus/" title="Permalink to Finance chair squeezes $340K request into Senate Judiciary omnibus" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-SenFinanceJudOmni-JulieRosen_041119-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Flanked by committee staff, Sen. Julie Rosen, R-Vernon Center (third from left) presides over the Senate Finance Committee. (Staff photo: Kevin Featherly)" srcset="https://minnlawyer.com/files/2019/04/WEB-SenFinanceJudOmni-JulieRosen_041119-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-SenFinanceJudOmni-JulieRosen_041119-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-SenFinanceJudOmni-JulieRosen_041119-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/18/finance-chair-squeezes-340k-request-into-senate-judiciary-omnibus/">Finance chair squeezes $340K request into Senate Judiciary omnibus</a></h3>
			 <span class="date"><span class="tie-date">April 18, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/18/bill-would-undo-court-ruling-on-government-bid-challenges/" title="Permalink to Bill would undo court ruling on government bid challenges" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-OrigJurisdictoin-Mark-Johnson_Bill-Ingebrigtsen-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sen. Mark Johnson, R-East Grand Forks (left), is the author of Senate File 558, a bill that would send bid protest denial challenges to district courts rather than the Court of Appeals. To his left sits Sen. Bill Ingebrigtsen, R-Alexandria. (Staff photo: Kevin Featherly)" srcset="https://minnlawyer.com/files/2019/04/WEB-OrigJurisdictoin-Mark-Johnson_Bill-Ingebrigtsen-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-OrigJurisdictoin-Mark-Johnson_Bill-Ingebrigtsen-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-OrigJurisdictoin-Mark-Johnson_Bill-Ingebrigtsen-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/18/bill-would-undo-court-ruling-on-government-bid-challenges/">Bill would undo court ruling on government bid challenges</a></h3>
			 <span class="date"><span class="tie-date">April 18, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/17/twin-cities-attorney-to-lead-aba-construction-law-forum/" title="Permalink to Twin Cities attorney to lead ABA construction law forum" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-QA-COVER-PIC-Kristine-Kubes-photo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Twin Cities attorney Kristine Kubes will assume the chairmanship of the American Bar Association Forum on Construction Law this fall. (Submitted photo)" srcset="https://minnlawyer.com/files/2019/04/WEB-QA-COVER-PIC-Kristine-Kubes-photo-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-QA-COVER-PIC-Kristine-Kubes-photo-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-QA-COVER-PIC-Kristine-Kubes-photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/17/twin-cities-attorney-to-lead-aba-construction-law-forum/">Twin Cities attorney to lead ABA construction law forum</a></h3>
			 <span class="date"><span class="tie-date">April 17, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="author_post_widget-2" class="widget widget_author_posts"><div class="widget-top"><h4>By The Associated Press</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>
							<li><a href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" rel="bookmark" title="Accuracy at core of Supreme Court case over census question">Accuracy at core of Supreme Court case over census question</a></li>
							<li><a href="https://minnlawyer.com/2019/04/22/supreme-court-to-take-up-lgbt-job-discrimination-cases/" rel="bookmark" title="Supreme Court to take up LGBT job discrimination cases">Supreme Court to take up LGBT job discrimination cases</a></li>
							<li><a href="https://minnlawyer.com/2019/04/22/iowa-republicans-aim-to-limit-attorney-generals-power/" rel="bookmark" title="Iowa Republicans aim to limit attorney general’s power">Iowa Republicans aim to limit attorney general’s power</a></li>
							<li><a href="https://minnlawyer.com/2019/04/19/washington-supreme-court-baffles-lawyers-with-split-opinion/" rel="bookmark" title="Washington Supreme Court baffles lawyers with split opinion">Washington Supreme Court baffles lawyers with split opinion</a></li>
							<li><a href="https://minnlawyer.com/2019/04/19/appeals-court-weighs-trump-permit-for-keystone-xl-pipeline/" rel="bookmark" title="Appeals court weighs Trump permit for Keystone XL pipeline">Appeals court weighs Trump permit for Keystone XL pipeline</a></li>
						</ul>
						<a href="https://minnlawyer.com/author/theassociatedpress/"> All (1742)</a>
			
			</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/people-and-practices/">People and Practices</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://minnlawyer.com/2019/01/17/people-and-practices-jan-17/">People and Practices: Jan. 17</a></h3>
			 <span class="date"><span class="tie-date">January 17, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/expert-testimony/">Expert Testimony</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/22/sybil-procedure-carrying-the-torch-that-madison-lit/" title="Permalink to Sybil Procedure: Carrying the torch that Madison lit" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2015/09/Dunlop-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sybil Dunlop" srcset="https://minnlawyer.com/files/2015/09/Dunlop-2-70x70.jpg 70w, https://minnlawyer.com/files/2015/09/Dunlop-2-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/22/sybil-procedure-carrying-the-torch-that-madison-lit/">Sybil Procedure: Carrying the torch that Madison lit</a></h3>
			 <span class="date"><span class="tie-date">April 22, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/19/trial-tip-preparing-a-witness-outline/" title="Permalink to Trial tip: Preparing a witness outline" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-Trial-tip-witness-outline-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="web-trial-tip-witness-outline" srcset="https://minnlawyer.com/files/2019/04/WEB-Trial-tip-witness-outline-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-Trial-tip-witness-outline-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-Trial-tip-witness-outline-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/19/trial-tip-preparing-a-witness-outline/">Trial tip: Preparing a witness outline</a></h3>
			 <span class="date"><span class="tie-date">April 19, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/18/commentary-new-york-religious-law-agree-on-vaccinations/" title="Permalink to Commentary: New York, religious laws agree on vaccinations" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-feldman-comm-vaccinations-AP-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A man who would not identify himself talks to the media April 9 about the measles outbreak in the Williamsburg section of Brooklyn in New York. He said that he has had his children vaccinated but that he respects the right of other parents to decide not to have their children vaccinated. (AP photo)" srcset="https://minnlawyer.com/files/2019/04/WEB-feldman-comm-vaccinations-AP-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-feldman-comm-vaccinations-AP-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-feldman-comm-vaccinations-AP-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/18/commentary-new-york-religious-law-agree-on-vaccinations/">Commentary: New York, religious laws agree on vaccinations</a></h3>
			 <span class="date"><span class="tie-date">April 18, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/16/briefly-a-new-legal-citation-to-consider/" title="Permalink to Briefly: A (new) legal citation to consider" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2017/07/Magnuson2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Eric Magnuson" srcset="https://minnlawyer.com/files/2017/07/Magnuson2-70x70.jpg 70w, https://minnlawyer.com/files/2017/07/Magnuson2-200x200.jpg 200w, https://minnlawyer.com/files/2017/07/Magnuson2-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/16/briefly-a-new-legal-citation-to-consider/">Briefly: A (new) legal citation to consider</a></h3>
			 <span class="date"><span class="tie-date">April 16, 2019</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2019/04/13/commentary-if-julian-assange-encouraged-leaks-so-what/" title="Permalink to Commentary: If Julian Assange encouraged leaks, so what?" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2019/04/WEB-Feldman-comm-assange-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Julian Assange arrives at Westminster Magistrates’ Court in London after the WikiLeaks founder was arrested by officers from the Metropolitan Police and taken into custody Thursday. (AP photo)" srcset="https://minnlawyer.com/files/2019/04/WEB-Feldman-comm-assange-70x70.jpg 70w, https://minnlawyer.com/files/2019/04/WEB-Feldman-comm-assange-200x200.jpg 200w, https://minnlawyer.com/files/2019/04/WEB-Feldman-comm-assange-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2019/04/13/commentary-if-julian-assange-encouraged-leaks-so-what/">Commentary: If Julian Assange encouraged leaks, so what?</a></h3>
			 <span class="date"><span class="tie-date">April 13, 2019</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-13" class="widget categort-posts"><div class="widget-top"><h4><a href="https://minnlawyer.com/category/practicum/">Practicum</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2017/03/02/solo-practice-post-election-climate-drives-volunteer-surge/" title="Permalink to Solo Practice: Post-election climate drives volunteer surge" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2017/03/solos-volunteering-Olson1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kirsten L. Olson, staff attorney and pro bono director at Mid-Minnesota Legal Assistance in Minneapolis, has seen an increase in attorneys wanting to volunteer. “I think it does have to do with the election,” Olson said. (Staff photo: Bill Klotz)" srcset="https://minnlawyer.com/files/2017/03/solos-volunteering-Olson1-70x70.jpg 70w, https://minnlawyer.com/files/2017/03/solos-volunteering-Olson1-200x200.jpg 200w, https://minnlawyer.com/files/2017/03/solos-volunteering-Olson1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2017/03/02/solo-practice-post-election-climate-drives-volunteer-surge/">Solo Practice: Post-election climate drives volunteer surge</a></h3>
			 <span class="date"><span class="tie-date">March 2, 2017</span></span>
		</li>
			<li >
						<h3><a href="https://minnlawyer.com/2017/03/02/how-to-you-have-to-care-about-ediscovery/">How To: You have to care about ediscovery</a></h3>
			 <span class="date"><span class="tie-date">March 2, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2017/01/26/solo-practice-branding-materials-can-set-your-practice-apart/" title="Permalink to Solo Practice: Branding materials can set your practice apart" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2017/01/Solo-Mathie1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ed Mathie, managing director of Cue Inc. in Minneapolis, says, “There’s almost an endless list of things that can be impacted by your brand.” (Staff photo: Bill Klotz)" srcset="https://minnlawyer.com/files/2017/01/Solo-Mathie1-70x70.jpg 70w, https://minnlawyer.com/files/2017/01/Solo-Mathie1-200x200.jpg 200w, https://minnlawyer.com/files/2017/01/Solo-Mathie1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2017/01/26/solo-practice-branding-materials-can-set-your-practice-apart/">Solo Practice: Branding materials can set your practice apart</a></h3>
			 <span class="date"><span class="tie-date">January 26, 2017</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2016/12/15/solo-practice-the-solo-bookshelf-2016-edition/" title="Permalink to Solo Practice: The solo bookshelf, 2016 edition" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2014/12/Colorful-Books_C-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Colorful Books_C" srcset="https://minnlawyer.com/files/2014/12/Colorful-Books_C-70x70.jpg 70w, https://minnlawyer.com/files/2014/12/Colorful-Books_C-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2016/12/15/solo-practice-the-solo-bookshelf-2016-edition/">Solo Practice: The solo bookshelf, 2016 edition</a></h3>
			 <span class="date"><span class="tie-date">December 15, 2016</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://minnlawyer.com/2016/12/15/all-in-the-family-curtis-leaves-more-questions-than-answers/" title="Permalink to All in the Family: ‘Curtis’ leaves more questions than answers" rel="bookmark"><img width="70" height="70" src="https://minnlawyer.com/files/2014/11/Gavel-Money_C-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gavel Money_C" srcset="https://minnlawyer.com/files/2014/11/Gavel-Money_C-70x70.jpg 70w, https://minnlawyer.com/files/2014/11/Gavel-Money_C-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://minnlawyer.com/2016/12/15/all-in-the-family-curtis-leaves-more-questions-than-answers/">All in the Family: ‘Curtis’ leaves more questions than answers</a></h3>
			 <span class="date"><span class="tie-date">December 15, 2016</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/116939864502265455271/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="http://minnlawyer.com/minnesota-lawyer-reprints/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				</div>
		<div id="dmc_openx-873298766" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=Wire Stories');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=30fd12&amp;cb=618d94340a765d28ce66549c507fc6f1' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=618d94340a765d28ce66549c507fc6f1&amp;n=30fd12' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="text-1065970622" class="widget widget_text"><div class="widget-top"><h4>Minnesota Lawyer Daily Docket</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget">Get a quick look at current issues facing the Minnesota legal community in our Monday through Friday newsletter, and receive updates about breaking news as it happens.
<p>
<!-- ======================================================================================= -->
<link rel="stylesheet" type="text/css" href="//news.finance-commerce.com/acton/formNegCap.css">
<script type="text/javascript" src="//news.finance-commerce.com/acton/form/22719/0003/form.js">
</script>
<!-- ======================================================================================= -->
<!-- place exactly one copy of everything above these lines in the head section of your page -->
<!-- place everything below these lines in the body section of your page -->
<!-- ======================================================================================= -->
<form id="form_0003" method="post" enctype="multipart/form-data" action="//news.finance-commerce.com/acton/forms/userSubmit.jsp" accept-charset="UTF-8" target="_self">
<input type="hidden" name="ao_a" value="22719" >
<input type="hidden" name="ao_f" value="0003" >
<input type="hidden" name="ao_d" value="0003:d-0001" >
<input type="hidden" name="ao_p" id="ao_p" value="0" >
<input type="hidden" name="ao_jstzo" id="ao_jstzo" value="" >
<input type="hidden" name="ao_cuid" value="" >
<input type="hidden" name="ao_srcid" value="" >
<input type="hidden" name="ao_bot" id="ao_bot" value="yes" >
<input type="hidden" name="ao_camp" value="" >
<link rel="stylesheet" type="text/css" href="//news.finance-commerce.com/acton/form/22719/0003/form.css">
<div id="ao_alignment_container" class="aoFormContainer" align="center">
<table class="ao_tbl_container" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="ao_tbl_cell" style=" padding-right: 10px" align="center" style="background-color:#ececec;">
<div align="left">
<div class="formField">
<div class="formFieldLabel" id="form_0003_fld_0-Label">
<label for = "form_0003_fld_0">
Email Address</label>
<b style="color: #FF0000; cursor: default" title="Required Field">
*</b>
</div>
<input type="text" class="formFieldText formFieldMedium" id="form_0003_fld_0" name="email" onBlur="singleCheck ('form_0003_fld_0', 'EMAIL', 'form_0003_fld_0-Label')">
</div>
<script type="text/javascript">
if (typeof(addRequiredField) != 'undefined') { addRequiredField ('form_0003_fld_0'); } </script>
<script type="text/javascript">
if (typeof(addFieldToValidate) != 'undefined') { addFieldToValidate ('form_0003_fld_0', 'EMAIL'); } </script>
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0003_fld_1" name="Events" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0003_fld_2" name="MNLAW Daily Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0003_fld_3" name="Source" value="website">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0003_fld_4" name="MNLAW CircMktg Alert" value="true">
</div>
</td>
</tr>
<tr>
<td class="ao_tbl_cell" style="padding-left: 10px; padding-right: 10px" align="center">
<div align="left">
<input type="hidden" id="form_0003_fld_5" name="Special Offers from Select Partners" value="true">
</div>
</td>
</tr>
<!-- BUTTONS -->
<tr>
<td style="padding-top: 10px;" align="center" id="form_0003_ao_submit_button">
<a id="form_0003_ao_submit_href" href="javascript: doSubmit(document.getElementById('form_0003'))">
<img src="//news.finance-commerce.com/cdnr/50/acton/attachment/22719/f-0005/1/-/-/-/-/image.png" border="0">
</a>
</td>
</tr>
<tr class="formNegCap">
<td>
<input type="text" id="ao_form_neg_cap" name="ao_form_neg_cap" value="">
</td>
</tr>
</table>
</div>
<img src='//news.finance-commerce.com/acton/form/22719/0003:d-0001/pgend.gif' width='1' height='1'>
</form></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.pageturnpro.com/Bridge-Tower-Media/89161-Better-SMB-People--Culture-Change/sdefault.html#page/1
"><img src="https://minnlawyer.com/files/2019/03/SMB-SPRING2019-web-blockFinal.png" style="text-align: center !important;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dmc_openx-873298772" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mpls/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mpls/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;category=Wire Stories');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mpls/www/delivery/ck.php?n=0c39ee&amp;cb=c94811d57a700c4288cfbebc75e8876e' target='_blank'><img src='https://ad1.dolanadserver.com/mpls/www/delivery/avw.php?zoneid=16&amp;cb=c94811d57a700c4288cfbebc75e8876e&amp;n=0c39ee' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/minnlawyer&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://minnlawyer.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://minnlawyer.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://minnlawyer.com/2019/04/22/accuracy-at-core-of-supreme-court-case-over-census-question/" title="Accuracy at core of Supreme Court case over census question">Accuracy at core of Supreme Court case over census question</a>
						</li>
					<li>
				<a href="https://minnlawyer.com/2019/04/22/supreme-court-to-take-up-lgbt-job-discrimination-cases/" title="Supreme Court to take up LGBT job discrimination cases">Supreme Court to take up LGBT job discrimination cases</a>
						</li>
					<li>
				<a href="https://minnlawyer.com/2019/04/22/iowa-republicans-aim-to-limit-attorney-generals-power/" title="Iowa Republicans aim to limit attorney general’s power">Iowa Republicans aim to limit attorney general’s power</a>
						</li>
					<li>
				<a href="https://minnlawyer.com/2019/04/22/bar-buzz-macdonald-says-she-will-appeal-two-rulings/" title="Bar Buzz: MacDonald says she will appeal two rulings">Bar Buzz: MacDonald says she will appeal two rulings</a>
						</li>
					<li>
				<a href="https://minnlawyer.com/2019/04/22/medical-malpractice-cases-depend-on-foreseeability/" title="Medical malpractice cases depend on foreseeability">Medical malpractice cases depend on foreseeability</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Minnesota Lawyer</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/advertise/">ADVERTISE</a>
</li>
<li>
<a href="/minnesota-lawyer-reprints/">REPRINTS</a>
</li>
<li>
<a href="/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996398558;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996398558/?guid=ON&amp;script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/116939864502265455271/posts" ><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="http://minnlawyer.com/minnesota-lawyer-reprints/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/116939864502265455271/posts" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/minnlawyer" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/lawyermn" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/company/789432" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="http://minnlawyer.com/minnesota-lawyer-reprints/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2019 <span class="vcard"><span class="fn n org">Minnesota Lawyer,</span> <span class="adr"><span class="street-address">222 South Ninth Street, Suite 900, Campbell Mithun Tower</span>, <span class="locality">Minneapolis</span>, <span class="region">MN</span> <span class="postal-code">55402</span></span> <a href="tel:(612)333-4244">(612) 333-4244</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){

if(window.location.href.indexOf("lawyer-search") > -1) {
jQuery( ".cat-box-title" ).after( '<h3 class="cat-box-title" style="background: #cd2122;color: #FFF;float: right;padding: 0px 10px 2px;font-size: 16px;/* margin: 0 0 0 20px; */font-family: Oswald,arial,Georgia, serif;text-transform: uppercase;"><a href="https://minnlawyer.com/lawyer-directory" style="color: #FFFFFF;">Back to Home</a></h3>' ); }

jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_2 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital2yr");
jQuery("#sub_c_3 > .lst_btn_cont >a").attr("href", "//minnlawyer.com/print-digital");  

	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});

if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="javascript:window.print()" target="_blank" title="Click to print"><span>Print</span></a></li>' );
}
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com -->
		<div id="om-ybh9e5lmdig3eboq-holder"></div>
		<script>var ybh9e5lmdig3eboq,
			ybh9e5lmdig3eboq_poll = function () {
				var r = 0;
				return function (n, l) {
					clearInterval(r), r = setInterval(n, l)
				}
			}();
			!function (e, t, n) {
				if (e.getElementById(n)) {
					ybh9e5lmdig3eboq_poll(function () {
						if (window['om_loaded']) {
							if (!ybh9e5lmdig3eboq) {
								ybh9e5lmdig3eboq= new OptinMonsterApp();
								return ybh9e5lmdig3eboq.
								init({
									u      : "27352.495438",
									staging:0,
									dev    :0,
									beta   :0});
							}
						}
					}, 25);
					return;
				}
				var d = false, o = e.createElement(t);
				o.id = n, o.src = "//a.optnmnstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
					if (!d) {
						if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
							try {
								d = om_loaded = true;
								ybh9e5lmdig3eboq= new OptinMonsterApp();ybh9e5lmdig3eboq.
								init({
									u      : "27352.495438",
									staging:0,
									dev    :0,
									beta   :0});
								o.onload = o.onreadystatechange = null;
							} catch (t) {
							}
						}
					}
				};
				(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
			}(document, "script", "omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var ybh9e5lmdig3eboq_shortcode = true;</script>
		<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/minnlawyer.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/minnlawyer.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://minnlawyer.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://minnlawyer.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://minnlawyer.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b79b154406', slugs: {"ybh9e5lmdig3eboq":{"slug":"ybh9e5lmdig3eboq","mailpoet":false}} };</script>
		</body>
</html>